弊社製品GO-Globalにおける Apache Log4j の脆弱性 CVE-2021-44228 について

2021-12-15

弊社製品の Apache Log4j の脆弱性(CVE-2021-44228)については以下の通りです。

GO-Global および拡張パッケージにつきましては当該ソフトウエアを使用していないため、特に対策を行う必要はありません。 ご利用システムの 「GO-Global 以外のソフトウエア」 が当該ソフトウエア使用している場合は そのソフトウエアのベンダーの指示に従って下さい。